Jump to content
AUTO TECHNOLOGY

germanu

Участник
  • Content Count

    12
  • Joined

  • Last visited

About germanu

  • Rank
    Участник
  • Birthday 03/31/1968

Старые поля

  • Автомобиль
    ford-eskort

Информация

  • Пол
    Мужчина
  • Город
    LVOV
  • Интересы
    AUTODIAGNOSTIKA
  1. Проверил на своем Форде-Эскорте 1992г,1.4 МИ, все работает! Показало код-11, ошибок нет. Спасибо rfchik4 и свем кто откликнулся,может ещо кому нибудь пригодится эта информация.
  2. Спасибо за распиновку,подключал к и л -пинии но АВТОКОМ не выходит на сязь с ЭБУ? Ктонибудь пролучилось считать медлинные коды АВТОКОМОМ хоть на какойтт машине?
  3. кто знает распиновку универсального кабеля для сканирования медлинных кодов (АВТОКОМ)-F.V.V.OBD test cable? на форде-ескорте 1992г не могу подключится,хотя в списке он есть.
  4. я так и делал ,апотом подумал может на эти двигатели устанавливались разные БУ. + и - на юсб адаптер подаетля с ОБД-2 колодки, ОМЕГУ Б с этими прогами адаптер читает поэтому думаю на модель БУ. хазяин ездил на СТО и у них связь есть-значит цепь колодка-БУ впорядке. буду пробовать пункт-ALLE.
  5. ОВБ 1996г,x16xel,какой там БУ ставили(мультек-с) или какой? юсб К-Л адаптер не видит БУ,проги- теч2,оп-ком,аб-ком.в прогах при выборе мотора нигде нету блока упр-мультек-с?
  6. kom port-mylka,proga otkruvaetsja no ne svjazuvaetsja s blokom ypravlenija,pri pyske svetodiod k-linii postojanno gorit.yge neznajy 4to proverjat.
  7. а какие значения должны быть в свойствах:память ,совместимость?
  8. адаптер рабочий-СЕНС ДИАГН на нем работает.какие настройки совместимости ипамяти,скорости должны быть?
  9. cкфчал прогу СЕНС-ДИАГН1.2.5 но в окнах параметров всюду-250,и нету названий параметров?как ее запустить?версия 1.0 работает нормально,что не так делаю?
  10. у меня прога пишет-идет соединение но так и не соединяется?при установкесвязи светодиод К-линии загорается и горит пока не выйдеш из проги.на компе ВИНД-ХР ПРО,компорт-1 и на проге и компе,менял скорость проги с10400на9600,запускаю сДОСБОКСА. как ее запустить,что не так делаю???
  11. Доброго дня! Т-монитор запускается -пишет идет соединение но так и не соединяется?комп (ВИНДА ХР_ПРО) уже не виснет.когда запускаю соединение лампа К-линии загорается и горит постоянно пока не выйдеш из проги.компорт-1 на проге и компе,скорость проги менял:с 10400 на 9600.запускаю с ДОСбокса.что не так делаю???
  12. доброго дня!ДЕУ-ЛАНОС 1.3 ,МИКАС7,6 какой прогой продиагностировать? к-л адаптер,на компе-ВИНДОВС-ХР,т-монитор соединяется на несколько секунд а потом комп виснет.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования