Перейти к содержимому



* - - - - 1 Голосов

chevrolet cruze 2011г.F16D4 124л.с глохнет на холодную


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 was9026

 

    Новичок

  • Новичок
  • Pip
  • 2 сообщений
  • Пол:Мужчина
  • Город:Балашиха
  • Автомобиль:Kia carens
 

Отправлено 30 Март 2015 - 15:21

Здравствуте! Помогите разобратся с проблемой.Приехал на ремонт chevrolet cruze 2011г двигатель F16D4 124л корейской сборки.Хозяин машины жаловался на то что глохнет при прогреве,работает 1 минуту и глохнет.Оставил машину на ночь,утром завожу старт норрмальный работает ровно и примерно через 40 секунд двигатель начинает трясти и он глохнет.Сразу как он заглох в течении 30-40 секунд при прокрутке стартером как будто компрессии нет,потом заводится и опять гохнет. И так 4 раза. Потом работает как ни вчем не бывало. Ошибок по двс нет, давление топлива 4,форсунки и дроссель мыл, свечи менял, подсосы воздуха проверил.Может кто нибудь сталкивался с таким?

#2 A_ntony

 

    Новичок

  • Новичок
  • Pip
  • 1 сообщений
  • Автомобиль:Chevrolet Aveo
 

Отправлено 16 Октябрь 2016 - 20:33

Здравствуте! Помогите разобратся с проблемой.Приехал на ремонт chevrolet cruze 2011г двигатель F16D4 124л корейской сборки.Хозяин машины жаловался на то что глохнет при прогреве,работает 1 минуту и глохнет.Оставил машину на ночь,утром завожу старт норрмальный работает ровно и примерно через 40 секунд двигатель начинает трясти и он глохнет.Сразу как он заглох в течении 30-40 секунд при прокрутке стартером как будто компрессии нет,потом заводится и опять гохнет. И так 4 раза. Потом работает как ни вчем не бывало. Ошибок по двс нет, давление топлива 4,форсунки и дроссель мыл, свечи менял, подсосы воздуха проверил.Может кто нибудь сталкивался с таким? 

Столкнулся с такой же проблемой как у вас,симптомы один в один,двигатель такой же f16d4 chevrolet aveo 2013.В чем была проблема и как решали если не секрет?Заранее благодарен!



#3 Ranger

 

    Профи

  • Master
  • 1 156 сообщений
  • Пол:Мужчина
  • Город:С-Петербург
  • Интересы:Профессиональная диагностика.
    Индивидуальный чиптюнинг.
    Редактирование ПО.
    4х4 off road
    WWW.VM256.RU
  • Автомобиль:Тойота Приус
 

Отправлено 16 Октябрь 2016 - 20:51

Или ответьте, что в момент не запуска отсутствует и будем обсуждать почему или отдайте тому кто знает как и что надо проверить, чтоб ответить на вопрос.


Индивидуальное редактирование прошивок: ВАЗ,УАЗ,Chevrolet,Hyundai,KIA,Renault,Great Wall,Chery,Opel,Ford,Daewoo,Honda,Mitsubishi,Nissan,Toyota

#4 was9026

 

    Новичок

  • Новичок
  • Pip
  • 2 сообщений
  • Пол:Мужчина
  • Город:Балашиха
  • Автомобиль:Kia carens
 

Отправлено 17 Октябрь 2016 - 17:21

Проблема была в фазорегуляторах.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100 Яндекс цитирования