Перейти к содержимому



- - - - -

Chevrolet Cruze 1.8, 2011, Приборная панель моргает как ёлка.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Эгил

 

    Профи

  • Master
  • 522 сообщений
  • Пол:Мужчина
  • Город:Ваиле, Дания
  • Интересы:Времени бы по больше...
  • Автомобиль:Ford Galaxy
 

Отправлено 09 Август 2016 - 07:16

Здравствуйте!
Приехал такой авто. Хозяйка купила авто два месяца назад. За это время приборная панель  периодически перегружалась как при переключении зажигания только быстро. Раза три в секунду. В это время тухнет всё за исключением подсветки стрелок. Маленький пробег не сбрасывается. Сбоев работы двигателя нет.
Час уже катаюсь - не проявляется.
Кто сталкивался?


#2 4sty

 

    Мастер

  • Активные пользователи
  • 199 сообщений
  • Пол:Мужчина
  • Город:Тамбов
  • Автомобиль:лада приора
 

Отправлено 09 Август 2016 - 08:32

 

Здравствуйте!
Приехал такой авто. Хозяйка купила авто два месяца назад. За это время приборная панель  периодически перегружалась как при переключении зажигания только быстро. Раза три в секунду. В это время тухнет всё за исключением подсветки стрелок. Маленький пробег не сбрасывается. Сбоев работы двигателя нет.
Час уже катаюсь - не проявляется.
Кто сталкивался?

 

Фишки в бси блоке проверьте



#3 Эгил

 

    Профи

  • Master
  • 522 сообщений
  • Пол:Мужчина
  • Город:Ваиле, Дания
  • Интересы:Времени бы по больше...
  • Автомобиль:Ford Galaxy
 

Отправлено 09 Август 2016 - 08:39

Спасибо!
Сейчас гляну.


#4 Эгил

 

    Профи

  • Master
  • 522 сообщений
  • Пол:Мужчина
  • Город:Ваиле, Дания
  • Интересы:Времени бы по больше...
  • Автомобиль:Ford Galaxy
 

Отправлено 09 Август 2016 - 10:14

Я тут погуглил и узнал что у круза токая болезнь. И что проблема бывает в массовом кабеле...
Соединения в порядке. Включал все нагрузки и давал работать на ХХ. Не проявляется проблема.


#5 4sty

 

    Мастер

  • Активные пользователи
  • 199 сообщений
  • Пол:Мужчина
  • Город:Тамбов
  • Автомобиль:лада приора
 

Отправлено 09 Август 2016 - 10:29

 

Я тут погуглил и узнал что у круза токая болезнь. И что проблема бывает в массовом кабеле...
Соединения в порядке. Включал все нагрузки и давал работать на ХХ. Не проявляется проблема.

 

была такая проблема я блок бси снимал и фишку не до конца защелкнул, поехал проверять у меня щиток начал перезагружаться, вы их прям выньте и назад защелкните , и я думаю все норм будет



#6 Эгил

 

    Профи

  • Master
  • 522 сообщений
  • Пол:Мужчина
  • Город:Ваиле, Дания
  • Интересы:Времени бы по больше...
  • Автомобиль:Ford Galaxy
 

Отправлено 09 Август 2016 - 13:43

Спасибо!
Я так и сделал.
Отдал клиентке пускай сама покатается.


#7 vty

 

    Участник

  • Участник
  • 21 сообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург
  • Интересы:car repair, it, rfid, immo
 

Отправлено 10 Август 2016 - 12:29

на непропай в разъемах панели похоже ведь



#8 Эгил

 

    Профи

  • Master
  • 522 сообщений
  • Пол:Мужчина
  • Город:Ваиле, Дания
  • Интересы:Времени бы по больше...
  • Автомобиль:Ford Galaxy
 

Отправлено 11 Август 2016 - 07:17

В приборку не залезал по скольку у многих такая проблема.
Ха ютубе на пример можно взглянуть как это выглядит.





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100 Яндекс цитирования