Jump to content
AUTO TECHNOLOGY
major6622

Honda CR-V 4gen 2014г АКПП 2.4л американка

Recommended Posts

Коллеги прошу посильной и небесплатной помощи в следующем вопросе. Авто Нонда CR-V 4 поколение 2014г АКПП 2.4л. После разрядки аккумулятора произошел глюк. Перестала включаться камера заднего вида при включении задней передачи. Принудительно через меню включается работает. Так же чел говорит, что IMid (бортовой комп) раньше был на русском теперь английский и в меню нет выбора русского. На этот же IMid выводится камера заднего вида.. Мысли такие что слетела прошивка этого IMid. Есть какие-то соображения на этот счет?

Share this post


Link to post
Share on other sites
 

попробуй снять акб минут на 15.

что делал после разрядки как заряжал на машине или снимал?

зажигание в этот момент было включено?

Share this post


Link to post
Share on other sites
 

все со слов клиента. оставил авто на месяц, приехал- акумулятор разрядился. снял, зарядил, поставил и после зтого произошел сбой. до этого случая рассказывает что так же отсоединял акумулятор, но таких траблов не случалось. кстати обратил внимание что забортную температуру показывает -40гр. а вот на панели приборов показания адекватные

Share this post


Link to post
Share on other sites
 

точнее понятно что сбой произошел в момент медленного подыхания акумулятора.

Share this post


Link to post
Share on other sites
 

отключение аккумулятора не помогло

Share this post


Link to post
Share on other sites
 

Никаких мыслей? А документация на эту хонду никто не подбросит?

Share this post


Link to post
Share on other sites
 
27.11.2019 в 12:40, major6622 сказал:

Никаких мыслей? А документация на эту хонду никто не подбросит?

Что именно тебе нужно, гляну

Share this post


Link to post
Share on other sites
 

Нужна схема подключения IMid (мультифункционального дисплея. Нужно понять как дисплей переключается на камеру при включении заднего хода- по кан или аналоговым сигналом

Share this post


Link to post
Share on other sites
 
 

Понятно что кан задействована, но по камере ничего не ясно. Команда по кан идет или аналогом как-то включается? Кстати в сервисном режиме все ОК, никаких ошибок

Edited by major6622

Share this post


Link to post
Share on other sites
 
7 часов назад, major6622 сказал:

Понятно что кан задействована, но по камере ничего не ясно. Команда по кан идет или аналогом как-то включается? Кстати в сервисном режиме все ОК, никаких ошибок

Надо подключить диагностику , сделать тест, посмотреть сигнал заднего хода.

Share this post


Link to post
Share on other sites
 

в лаунче х431 к сожалению нет mid. надо hds ку искать. непонятно почему дилеры его отфутболили.

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   1 member

Powered by Invision Community


×
  • Create New...
Яндекс цитирования