Jump to content
AUTO TECHNOLOGY
Sign in to follow this  
antonpupatch

Suzuki Jimny 4WD-моргает

Recommended Posts

Доброе всем, подскажите Suzuki Jimny 2013 1,3мотор, акпп, проблема не включается полный привод при включении лампа ночинает моргать. Проверил кланан включения 4WD 35Ом сравнил с кланом 2WD тоже 35Ом,если затыкаю шланчик с клапана 4wd то лампа загорается как надо типа всё включилось, управление на клапана идет. Щас пока жду подьемник думаю это или шланг снизу где то дырявый или что еще может быть точнее куда копать

Share this post


Link to post
Share on other sites
 

подниму, снизу все шланги проверил-целые(продул каждый контур выхода и входы)

Share this post


Link to post
Share on other sites
 

Схема пневматики такая, как на рисунке? 67791-9c9c9-27918847-.jpg

Если она соответствует - укажи какой "шланчик" перекрывал. Там система с вакуумным выключателем. Т.е. она будет чувствительна к:
подсосам воздуха: соединительные шланги - это же ещё не вся пневмосистема. Есть же и исполнительные механизмы. Сними трубку с клапана и попробуй вдувать/отсасывать воздух. Если оно дуется - ищем куда. Возможно и в пневмоприводах проблема (хабах). Не достиг нужного уровня разряжения - выключатель не дал сигнал - система остаётся в режиме ожидания и мигает.

PS: я не гуру - могу и ошибаться...

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования