Перейти к содержимому



Отопитель На Приоре.

не работают скоростя

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 fediy2011

 

    Профи

  • Master
  • 254 сообщений
  • Пол:Мужчина
  • Город:элиста
  • Интересы:электрика
  • Автомобиль:приора
 

Отправлено 06 Июль 2012 - 16:46

не работают малые скоростя на печке.одна большая работает.замена резистора ничего не дала.сильно ковырять пока не стал.по ходу нет управления с блока отопителя.по сканеру скоростя переключаються.висит ошибка(обрыв цепи печки салона)что-то вроде зтого.номер ошибки 1440.кондей панасоник.может кто-то сталкивался.в блоке может что-то.(обрыв сопротивления или непропай).у кого какие мысли есть.на разъёме возле резистора всё чисто(окиси и горелого нет).

#2 kasper053

 

    Профи

  • Master
  • 338 сообщений
  • Пол:Мужчина
  • Город:Белгородская обл. Алексеевка
  • Автомобиль:Lada Kalina
 

Отправлено 06 Июль 2012 - 18:26

Где вы на климсистеме панасоник резистор видели?

#3 fediy2011

 

    Профи

  • Master
  • 254 сообщений
  • Пол:Мужчина
  • Город:элиста
  • Интересы:электрика
  • Автомобиль:приора
 

Отправлено 06 Июль 2012 - 18:48

под жабо.на том же месте где без кондея стоит..ну там похоже транзистор силовой радиатор уж большой.его менял на рабочий.дело в том почему не работает.

#4 kasper053

 

    Профи

  • Master
  • 338 сообщений
  • Пол:Мужчина
  • Город:Белгородская обл. Алексеевка
  • Автомобиль:Lada Kalina
 

Отправлено 06 Июль 2012 - 18:54

Там не резистор,там схема управления с мощным ключем на выходе стоят. Если 100% уверены что ставили исправный блок то пробуйте подменить сам контроллер климсистемы.

#5 fediy2011

 

    Профи

  • Master
  • 254 сообщений
  • Пол:Мужчина
  • Город:элиста
  • Интересы:электрика
  • Автомобиль:приора
 

Отправлено 06 Июль 2012 - 19:01

он новый.перепроверил на другой машине всё работает.. какой блок подменить?тот что на консоли (с крутилками)?

#6 kasper053

 

    Профи

  • Master
  • 338 сообщений
  • Пол:Мужчина
  • Город:Белгородская обл. Алексеевка
  • Автомобиль:Lada Kalina
 

Отправлено 06 Июль 2012 - 19:10

Да.Если есть другая машина попробуйте с нее подменить.

#7 fediy2011

 

    Профи

  • Master
  • 254 сообщений
  • Пол:Мужчина
  • Город:элиста
  • Интересы:электрика
  • Автомобиль:приора
 

Отправлено 06 Июль 2012 - 19:17

под рукой нету с панасоником.может приедет кто завтра.попробую.

#8 270484

 

    Участник

  • Участник
  • 21 сообщений
  • Пол:Мужчина
  • Город:Элиста
  • Интересы:ремонт сложной электроники:odo immo прошивки
  • Автомобиль:Приора
 

Отправлено 07 Июль 2012 - 11:44

посмотри на транзисторе на тонком проводе светодиодной контролькой

#9 Sana

 

    Профи

  • Модератор
  • 672 сообщений
  • Пол:Мужчина
  • Город:Тюмень
  • Интересы:Рыбалка
  • Автомобиль:KIA Sportage 3
 

Отправлено 07 Июль 2012 - 14:52

Фишку посмотри на корпусе печки та которая находится рядом с так называемым резистором, рас соедини её там частенько подгорают контакты.

#10 fediy2011

 

    Профи

  • Master
  • 254 сообщений
  • Пол:Мужчина
  • Город:элиста
  • Интересы:электрика
  • Автомобиль:приора
 

Отправлено 07 Июль 2012 - 16:12

проблема решилась.жгут проводов с двумя большими разъёмами (как вставка для удлинения жгута).один я вчера расстегнул всё чисто.другой долековото доставать неудобно(вакумник мешает).достал сегодня расстегнул там контакт жаренный.перемычку кинул.видать контакт плохой был.а ведь хозяин говорил до этого то работает то нет.ну и всё.всём спасибо.

#11 aндр

 

    Участник

  • Участник
  • 3 сообщений
  • Автомобиль:митцубиси
 

Отправлено 07 Январь 2013 - 15:05

Подскажи пожалуйста код B1440 где стоит силовой блок управлением вентилятором приора. спасибо

#12 nizar

 

    Новичок

  • Новичок
  • Pip
  • 2 сообщений
  • Автомобиль:opel astra
 

Отправлено 29 Январь 2013 - 17:37

Подскажи пожалуйста код B1440 где стоит силовой блок управлением вентилятором приора. спасибо

смотри по проводам от винтилятора, он под панелью рядом с бардачком

#13 maydansk

 

    Участник

  • Участник
  • 17 сообщений
  • Пол:Мужчина
  • Город:Россия, Дагестан
  • Интересы:Чип-тюнинг
  • Автомобиль:ВАЗ-21703
 

Отправлено 11 Июнь 2013 - 20:31

Добрый день всем участникам форума!
Такая проблема может кто сталкивался, блок управления отопителем норма без кондея машина приора 2011 года, не работает распределение потока и переключатель на гор. и холод., что проверено: менял блок управленя, проверил проводку до редуктора она целая, снял разъем с блока управления подал питание на 3(к) и 13(РЗ) провода, редуктор управляется, думаю блок тут не причем, если на прямую управляется, редуктор тоже может не причем, а что еще можно проверить кто знает помогите !!!

#14 052

 

    Профи

  • Master
  • 4 362 сообщений
  • Пол:Мужчина
  • Город:Нижегородская обл.
  • Автомобиль:bmx
 

Отправлено 06 Апрель 2016 - 11:55

Бюллетень для проверок . В моём случае отвалилась масса( чтоб добраться до соединения-печку надо снимать.Пришлось кинуть дублирующий на аккум.

Прикрепленные файлы






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100 Яндекс цитирования