Перейти к содержимому


Фотография
- - - - -

Suzuki grand vitara 1.6 2001


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#21 totosha

totosha

    Мастер

  • Активные пользователи
  • 124 сообщений
  • Пол:Мужчина
  • Город:hadera israel
  • Автомобиль:mazda 6

Отправлено 06 Декабрь 2018 - 17:34

Я же написал что авто в гараже и хрен знает что с ним было до меня на самом деле, со всеми лампами остаются ошибка ecu not matched и password not matched. А на последнем появилась 23 no ecu code transmitted from. Лампа горит всегда, если убрать чип то моргает

#22 iv-z2005

iv-z2005

    Активный участник

  • Участник
  • 29 сообщений
  • Пол:Мужчина
  • Город:Новосибирск
  • Автомобиль:продал)

Отправлено 06 Декабрь 2018 - 17:57

А проводка целая? Питание на блоках? Может сгнило что в машине?



#23 totosha

totosha

    Мастер

  • Активные пользователи
  • 124 сообщений
  • Пол:Мужчина
  • Город:hadera israel
  • Автомобиль:mazda 6

Отправлено 06 Декабрь 2018 - 18:31

А проводка целая? Питание на блоках? Может сгнило что в машине?

да тут уже все под сомнением, вроде меняли коробку салон целый не трогали.

#24 iv-z2005

iv-z2005

    Активный участник

  • Участник
  • 29 сообщений
  • Пол:Мужчина
  • Город:Новосибирск
  • Автомобиль:продал)

Отправлено 06 Декабрь 2018 - 18:36

так может косу двигателя потянули или провод какой перебили! иногда такие шедевры после горе слесарей выходят)



#25 totosha

totosha

    Мастер

  • Активные пользователи
  • 124 сообщений
  • Пол:Мужчина
  • Город:hadera israel
  • Автомобиль:mazda 6

Отправлено 09 Декабрь 2018 - 14:30

Все как оказалось было просто эти черти поставили двигло с балено не переставив распредвал. Почему гскан даёт эти ошибки дальше не разбирался. Залил родную пару,переписал ключ,они поменяли распредвал завелась сразу.зы на заводящемся авто ошибки остались
И gscan так и отказывается на нее писать ключи

Сообщение отредактировал totosha: 09 Декабрь 2018 - 14:21


#26 totosha

totosha

    Мастер

  • Активные пользователи
  • 124 сообщений
  • Пол:Мужчина
  • Город:hadera israel
  • Автомобиль:mazda 6

Отправлено 09 Декабрь 2018 - 19:41

Отмучился с этой телегой,так и не понял почему gscan и лаунч выдают одни и те же ошибки и отказаваются ключи писать. Х300 стирает,добавляет и если стереть то лампа моргает делаешь замену моторнике, лампа начинает гореть,в тоже время в лайф дате ключей 0 затем добавляем и опять заводится. Спасибо всем за помощь и подсказки!




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей