Jump to content
AUTO TECHNOLOGY
toles

W140 S420 1996г. не заводится

Recommended Posts

Пред история такова. Авто долго стояло . Когда то говорят заводилось.Отдавали на покраску. После подключения хозяевами пневмо блока ЦЗ ( был и есть не исправен,ездили без него) ,машина перестала заводится. После обычной процедуры и замены батареек , при нажатии на кнопку ИК ключа -зеленый светодиод на зеркале моргает ,моторчик в пневме начинает работать ,но так как внутри какое-то повреждение молотит без остановки ,но при повторном нажатии начинает отрабатывать видимо в другую сторону. Авто не заводится. Система FBS2 ,ключ без чипа.Ошибка в моторном P1570 -Нет разрешения на запуск от FBS. Это у нас блок IFZ -N54/1. Куда копать ? Толкните пожалуйста. И где этот блок стоит и как до него добраться?

Share this post


Link to post
Share on other sites
 

извиняюсь за тупой совет, может просто для начала отключить неисправный пневмоблок центрального замка, без которого старик заводился? если будет заводиться - будет ясно кто запрет на запуск дает. сколько остатки этого мерседеса стоят в рабочем виде?

  • Upvote 1

Share this post


Link to post
Share on other sites
 

Конечно же блок отключен. После его подключения , со слов клиента перестала заводится. Ошибка сейчас , та которую написал. 

  • Downvote 1

Share this post


Link to post
Share on other sites
 

Тему можно закрыть .Машина завелась .Без помощи извне.

  • Like 1
  • Downvote 1

Share this post


Link to post
Share on other sites
 
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования