Jump to content
AUTO TECHNOLOGY

kotovit

Активные пользователи
  • Content Count

    57
  • Joined

  • Last visited

Community Reputation

-5 Плохой

About kotovit

  • Rank
    Активный участник
  • Birthday 12/27/1982

Старые поля

  • Автомобиль
    Toyota

Информация

  • Пол
    Мужчина
  • Город
    Москва

Recent Profile Visitors

279 profile views
  1. Да что только не пробывал. Провод до BSI в итоге отзвонил методом тыка, он в порядке, и разъём визуально чистый, а вот на другом разъёме и в самом блоке много "зелени". Вероятно в этом и причина. Смущает только то ,что при множественных очагах коррозии на платах и микрухах, в автомобиле проблема только с давлением масла. Попробую почистить, но в успех верится с трудом). Спасибо.
  2. Добрый день. Peugeot 607 2003 3.0 постоянно горит давление масла. При замере манометром давление нормальное. Никакие манипуляции с датчиком ситуации не меняет. Может найдётся у кого нибудь электросхема? Спасибо.
  3. С коробкой всё оказалось хорошо. Проблема была в блоке управления. Не было сигнала на SSB . Причём, если смотреть поток данных через сканер, соленойд отрабатывает, в реальности на выходе из блока тишина. Всем спасибо за внимание и помощь!
  4. Добрый день. Приехала Киа Рио с мутной историей, подключил диагностику P0733, P0735 - 3,5я передачи не правильные обороты. Исходя из опыта сделал вывод ,что подгорели пакеты и полез в АКПП. В коробке ни чего криминального не нашёл. Фрикционы хорошие, железо не синие. Продукты износа отсутсвуют, масло чистое. При подачи воздуха слышно что пакеты срабатывают. Перетряхнул гидроблок - всё "девственно". На всякий случай поменял управляющие солинойды. Прозвонил косу и проводку до мозгов. Всё ГУД. Всё собрал,ни чего не изменилось. На ходу 1,2я норм. 3я закидывает обороты, как будто на нейтралке, сваливается в аварию и P0733. При замере давления в магистрале 3,5,R ,на 3ей давления нет. Собираюсь опять снимать коробку, можт чего прозевал. Что думаете коллеги? Спасибо!
  5. Машину так и не победил, клиент увёз к дилерам
  6. + Форсунках есть, управления нет
  7. Добрый день коллеги. Машина Peugeot Partner 2011 1.4 VALEO J34P VF3GCKFWCBX513002. Притащили на галстуке. При включении зажигания, загараются габариты, на подрулевые переключатели не реагирует, при попытке запуска, стартер крутит, не за водится. Ошибки в моторнике: форсунки , дроссель , MAP в обрыве + P1438 - залипание реле мощности BSM, P0685 - Реле ECU обрыв, U1000 - нет связи ECU с другими блоками. Диагностировал Launch. В Пежо силён не очень, в Автодате которая имеется , на Партнёр схем нет, но схемы от 206 го практически полностью совпадают. Исходя из них прозвонил питание и массы ECU BSM BSI , CAN VAN , всё норм. У знакомого такая же машина, пробывал с его машины подкидывать подрулевой, BSM , BSI , ECU , ошибки по ECU пропадают, но общая картина не меняется. Ощущение , что куда то не доходит питание. Где находится главное реле? Или есть ещё какие-то варианты? Спасибо!
  8. Ну по Ниссанам однозначно только оригинал работает. В данном случаи хронология событий началась с замены датчика. Ей и закончилась. Единственное , что вызвало подозрение,небольшой осевой люфт коленвала. Обучить оригинальный датчик Лаунчем не получилось. Пока с автомобилем проблем нет!
  9. Проблема решена!Поставили самый дешёвый китайский датчик и машина уехала)) Всем спасибо за внимание.
  10. Добрый день господа. Предыстория такая:Chevrolet Cruze 1.8 АКПП ,ехала машина затупила , диагностика показала P0335. Проверили, датчик коленвала в обрыве, поставили новый оригинальный датчик. Двигатель заработал , ошибок нет. При прогреве, при резком трогании загарается значёк противозаносной системы, падает тахометр, машина больше 60км/ч не разгоняется. В моторнике ошибка P0336 - Функционирование датчика положения коленвала, со временем появляются ошибки по пропускам. В блоке ABS U0100-71- Потеря связи с модулем управления ДВС . Напоминаю, появляются они только на прогретой машине при резком ускорении. Проводка от ДПКВ до моторника в норме. Блок обороты видит, сняли коробку, проверили магнитный ротор,тоже в норме. Импульс по осциллографу чёткий. Вскрыли ECM следов коррозии нет. Вопрос следующий : может ли блок ABS из-за плохой связи с ECM прописывать ошибку по ДПКВ в ECM? Может кто сталкивался с подобным? Есть идеи? Спасибо
  11. Добрый день коллеги, проблема следующая. Автомобиль Toyota Sienna 2004 3MZ-FE , пробег около 300 тыс. км. Начали раздуваться патрубки системы охлаждения. Клиент отдал мотор на переборку гаражным мастерам. ГБЦ опрессовалии и шлифанули, мотор собрали, завели , пять минут работы опять сорвало патрубок с радиатора. После чего автомобиль попал ко мне на повторный ремонт. Уповал на некачественную сборку. При разборе, кроме одного не протянутого болта ГБЦ ,косяков не выявил. На прокладках никаких следов прорыва газов в систему охлаждения не видно. ГБЦ ещё раз опрессовали и выровняли. Решил уже собирать, но заметил один нюанс. Вокруг гильзы одного из цилиндров часа через два после протирки выступает масло. Гильза на ощупь не просажина. Кольцо прокладки ложится примерно в эту зону. Кто нибудь сталкивался с подобной ситуацией? Как думаете может ли это быть причиной попадания рабочих газов в систему охлаждения? Может стоит заказать изготовление паранитовых прокладок? Спасибо!
  12. Вообщем пошарился по коллегам, ни у кого похожего шарика не нашлось. Т.к. время поджимало , пошёл в ближайший оружейный магазин , купил упаковку пластиковых пулек-шариков 6мм. Проверил шарик на масло-термостойкость, всё собрал. Автомобиль проехал более 1000км. Пока полёт нормальный. Всем удачи и спасибо за внимание.
  13. Добрый день господа. Впервые столкнулся с таким явлением). Опель Астра коробка AF17/AW60-41. После переборки клиент поездил благополучно около 1000 км, затем начались удары при переключении 2-3. Снял гидроблок , разобрал и обнаружил резиновый шарик с обратной стороны отверстия. Сначала подумал ,что сам накосячил, Всё заново помыл собрал. Клиент поездил пару недель и ситуация повторилась. Отверстие визуально нормальное. пальцем шарик продавить не получается. Пластикового шарика такого диаметра,не нашёл. Металлический , как мне кажется , будет работать неправильно. Может кто то сталкивался с подобным? Какие пути решения видите? СПАСИБО
  14. Проблему нашёл . вохр абсолютно прав. Спасибо всем за внимание и помощь.
  15. Добрый день господа. Автомобиль FORD transit 2.2 100Hp 2012г. передний привод. Заглох на ходу , после диагностики выявил сгоревший пред F24. Вставил новый. Автомобиль завёлся,поработал час и опять заглох. Теперь пред горит сразу. Если снять фишку с кнопки IFS, то не горит. По схеме которую имею, цепь идёт на " вебасту", вебасту отключил,пред всё равно горит. Может есть у кого актуальная схема, поделитесь пожалуйста. Спасибо.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования