Jump to content
AUTO TECHNOLOGY

nexus287

Участник
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

0 Обычный

About nexus287

  • Rank
    Активный участник
  • Birthday 02/28/1987

Старые поля

  • Автомобиль
    ML320 2002г.в.

Информация

  • Пол
    Мужчина
  • Город
    Казахстан, Мангистау

Recent Profile Visitors

303 profile views
  1. проверил все нормально. Оказывается я сам 3 лампы загораются при превышений скорости больше 30км/ч (около). Думаю один из задних датчиков обрыв или не работает. Логический если обрыв то лампа АБС сразу загорелась бы? Хотя я может ошибаюсь. Пока нет возможности загнать в гараж так как там СантаФе с полуразобранным двигателем G6EA.
  2. Эл.двигатель вроде нормально собрал. Все работает. Позже вечером выезжаю из дома снова загорелись эти лампы. Заметил что при нажатии на тормоз загорелись. Заглушил снова завел и поехал. Но при следующем нажатий на педаль тормоза снова загорелись. Теперь концевик на педали тормоза не работает? Плохо что без сканера.
  3. Проверил эл.двигатель имитировавь включением реле К25 пару раз запустился на третий раз не запустился. Разобрал эл.двигатель щетки изношены. Спасибо за совет.
  4. Утром не проверял. Вечером проверю сопротивление обмотки моторчик. потом подам питание отдельное. потом еще раз замерю. Хотя бы какая то картина будет.
  5. я вот тоже думаю что в сканере проблема. Моторчик АБС вечером проверю подав отдельное питание. Но вот вопрос: Я могу прямо на блоке АБС КАН шину оцепив прямо подключить Лануч. 6,14 пины ОБД2 .??? Это что нибудь дасть?
  6. Добрый день, коллеги! Вообщем Мерс МЛ320 2002г.в. загорелись 3 лампы ESP/BAS, ETS, ABS диагностика BAS нет ошибок. Диагностика ABS не получается. т.е. не видит. А если с блока ABS (4ESP написано) выдернуть штекер КАН шины то у других блоках появится ошибка по КАНу. и спидометр не работает. АКПП тупит. То есть блок сам работает но не диагностируется. Launch X431 IV 2013г.в. обновления. (возможно у меня сканер не видит, другого у меня нет. где то читал что кроме программ.обеспеч. надо обновить прошивку дисплея или что то в этом роде.) На КАН шине отключенного блока АБС сопротивление более 4кОм. А на подключаемом проводе КАН 120 Ом. Ранее когда горели 3 лампы ESP/BAS, ETS, ABS методом тыка нашли обрыв датчика АБС правого заднего колеса. А теперь на разъеме к блоку замеряю сопротивление всех колесных датчиков составляет 1.14 кОм Есть также такое явление: Сегодня утром завожу и вижу что потухли эти 3 лампы, на работу доехал все норм. В обед завожу и смотрю снова загорелись. не пойму. машина под солнцем стояло. температура 107С по фаренгейту показывает.
  7. Я подключал свой X431 IV на камаз евро 4 через обд2. Питание 24В. И ничего не сгорело. Все работает. Только ничего не видит.
  8. Все цепи кан шины проверил. Думаю есть еще такой вариант причины проблемы связи. Из-за потери питания блока АБС может же быть такое. Т.к. после потери связи не показывает только спидометр. А остальные работает (тахометр и датчики темп.). Получается связь теряется только с АБС. а АКПП жестко работает с АБС (точнее со скоростью колес). Что вы думаете ?
  9. Вот по схемке прозвонил подкапотное пространство (т.е. начиная с АБС, АКПП, ЭБУ двигателя). С АБС до блок комфорта еще нет. Теперь вот думаю если отрубить кан шину между АБС и Блоком комфорта, что будет? Будет заводится? Для интереса хотел так проверить связь будет теряться при езде. (немного тупая идея). Еще не могу найти разъем Х200 который изображен на схемке. Подскажите
  10. Сигналки нету. Мафон тоже родной. Ничего лишнего по электрике не делали. При общей диагностике выдает ошибку от лампочки номерного знака который был заменен на светодиодный. Мне бы схемку электропроводки этой машины.
  11. это неисправность плавающая. Постоянно нету такой неисправности. Поездишь 5-10-15км когда как. Иногда сразу может появится. Непонятно.
  12. сопротивление 60 Ом при отключение ЭБУ двигателя показывает 120 Ом надо такой осциллограф чтобы измерял сопротивление и дергать за провода. Где какой нибудь слабый появится осциллограф зафиксирует. Но к сожалению такого у меня нету. Надо по другому. Другое дело если в одном модуле кан шина глючить то тоже может сбить всех со связи. ???

Powered by Invision Community


×
  • Create New...
Яндекс цитирования