Jump to content
AUTO TECHNOLOGY

Reactive92

Участник
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Reactive92

  • Rank
    Участник
  • Birthday 10/09/1992

Информация

  • Пол
    Мужчина
  • Город
    Омск
  • Интересы
    Ремонт ЭБУ

Recent Profile Visitors

182 profile views
  1. Есть WV T3,оппозит,1.9.поставили январь 5.1,но не докатали,все едет нормально,заводится хорошо но расход 20 литров при любых условиях.Есть подозрение что откатали только мощностной режим.Прошивку скатал во внешнем прогере,чтобы не удалилась.Кто может посмотреть\поправить,не бесплатно.У меня карты нету 1.BIN
  2. Есть.Могу дать его скайп в личке.Он мне все сделал в идеал с пересчетом кс
  3. Ищу человека который сделает евро-2 с тюном или без.Сток прилагаю,данные о авто тоже.Искал по всем форумам,один загасился,другой кс посчитать не может,третий просто не отвечает,слоновник отказался.Может хоть тут кто нибудь поможет? стокрр.bin
  4. Проверил прогер,считал AM29F010B,все ок.М27C им шил вообще кто нибудь?
  5. Пытаюсь прошить данную епромку этим прогером,не выходит ровно ничего хотя и заявлен.Микра в формате PLCC,заявлено DIP40,стоит в адаптере PLCC44-DIP40.Софт последний(6.8.5)ID не выдает,читает что с ней что без нее(FF),всю голову поломал уже,контакты на микре зачистил,ноги в панельке подогнул и зачистил,куда копать?куда бежать???
  6. В общем достался блок 2111-61,старой аппаратки,прошивка еще на А начинается,в черном корпусе.Внешне без повреждений,пломбы были на месте,внутри в идеале.горелого ничего не видно.Хотел сразу в него софт залить да и просто проверить.В итоге на диагностику не выходит,комбиком офф,мотор лоадером,чип лоадером,WinFE,в общем ничего его не берет,нет связи с эбу и все.Померял напругу с TLE 4267G,12в приходит,5 выходит,ничего не греется.Как еще проверить жив ли проц или флеш?
  7. Да по usb,посмотрел в диспечере устройств.Светодиоды горят при попытке чтения,и в HW определяет авторизации I have already extracted it from the board.Need to buy an oscillator at 16 Mhz?
  8. Выпаял,засунул в панель,все подключил установил win xp на виртуалку.Эффект нулевой.Device is slient.Кварц исключительно на 8 mhz пойдет?или другой можно?
  9. А если ее выпаять и в каретку с кварцем 14mhz?под рукой только 14 и 25 есть.Они пойдут или 8 нужно?
  10. Припаял кварц с платы на 6 и 7 по даташиту.Ошибка та же.Куда копать?
  11. Все подпаял как в мануале(все провода) пишет тайм аут.Я так понял еще нужно подпаять куда-то кварц?Где его брать? в ЭБУ стоит один возле проца.Он пойдет?Если да то куда его цеплять?

Powered by Invision Community


×
  • Create New...
Яндекс цитирования