Jump to content
AUTO TECHNOLOGY

Ученик1970

Участник
  • Content Count

    4
  • Joined

  • Last visited

About Ученик1970

  • Rank
    Участник
  • Birthday 01/11/1970

Старые поля

  • Автомобиль
    Калина

Информация

  • Пол
    Мужчина
  • Город
    Саратовская область

Recent Profile Visitors

38 profile views
  1. Была такая болячка.После длительной езды на средних оборотах иногда ноявлялась дерготня.Вычислил длительной ездой с манометром.При дерганье он запрыгал.Заменил весь модуль, все стало ОК!Бак,сетка,фильтр в норме,а вот такая блячка!
  2. Замок посмотри Прошу вашей консультации Суть проблемы в следующем, после заморозков машина не завелась, крутила, но не схватывала, начинает схватывать когда ключ в положении зажигание переводишь, но цепь то уже разомкнута на стартер. Решил отвезти машину в гараж, когда тащили на галстуке, попробовал завестись и машина успешно завелась и работала стабильно, но горела лампа маслёнки на приборке. Ошибок эбу не было. Сделал вывод для себя что проблемы скорее всего с аккумулятором, но из-за маслёнки решил отвезти автомобиль специалистам. С их слов они подключили машину к пускачу, т.к. аккумулятор у меня был действительно плохой. Несколько раз пытались завестись, безуспешно. С их слов они поставили модуль зажигания с заведомо исправной машины, заменили ДПКВ(хотя он был новый, и я им об этом сообщал), свечи были заменены мною ранее. Бронепровода не менялись. Но машину так и не смогли они завести. В итоге они позвонили мне, сказали что сделать ничего не в силах, и надо везти машину автоэлектрику, мол похоже по всем симптомам активировался иммобилайзер, который до этого был отключен раннее. Забрал авто, после их манипуляций даже на галстуке машина не заводилась. Подключивишися с помощью OpenDiag к мозгам, на машине висело 3 ошибки(p1689, p1500, p0563) Вроде ничего криминального, только смутила ошибка про память(p1689). Поискав информацию в интернете, и убедившись в том, что действительно при плохом аккумуляторе иммо может активироваться снова, в виде записи какого-то мусора в память. Снял ЭБУ с машины и по инструкциям в инете с помощью программатора памяти прошил всё FF(прошивал выпаяв микросхему из контроллера). Так же предварительно сделав дамп микросхемы. Установив блок обратно на автомобиль, машина по прежнему не заводится, но еще заметил особенность, что при попытке завести машину, мигает индикатор ЭБУ на приборке, но в эбу никаких ошибок нету. Куда копать? Подскажите как проверить цепочку ДПКВ-Эбу? Спасибо заранее за ответы! Есть скриншоты с Opendiag, если потребуется могу предоставить.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования