Перейти к содержимому


Фотография
- - - - -

Газель бизнес микас 12


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 andre41

andre41

    Новичок

  • Новичок
  • Pip
  • 1 сообщений
  • Пол:Мужчина
  • Город:донецк. украина
  • Интересы:ремонт авто .авиамоделизм
  • Автомобиль:audi a6

Отправлено 22 Ноябрь 2017 - 10:55

Здравствуйте.кто нибудь пробовал подключиться к микас 12 газ-бензин газель бизнес?



#2 senikach

senikach

    Участник

  • Участник
  • 19 сообщений

Отправлено 22 Декабрь 2017 - 04:23

Подключался k-line выбор ЭБУ вручную всё работает. По  ГБО включал редуктор и клапан отсечки вкладкой "клапан-2" можно управлять газовыми форсунками так же можно увидеть работу кнопки переключения топлива



#3 fulover

fulover

    Новичок

  • Новичок
  • Pip
  • 1 сообщений
  • Автомобиль:Газель

Отправлено 05 Июнь 2018 - 19:32

Уменя не получилось.. Шнурок 409.1 считал номер прошивки, название эбу, но диагностику провести на удолось: потеряно соединение с эбу..

#4 senikach

senikach

    Участник

  • Участник
  • 19 сообщений

Отправлено 07 Июнь 2018 - 03:17

Выбираю именно вручную из списка в зависимости от двигателя всё соединяется и работает без разъединений

Прикрепленные файлы



#5 56tatjana18

56tatjana18

    Активный участник

  • Участник
  • 26 сообщений
  • Пол:Мужчина
  • Город:Медногорск
  • Интересы:Электротехника, электроника.
  • Автомобиль:hundai

Отправлено 02 Август 2018 - 08:27

Подключиться к микас 12 газель нехст, с двигателем EVOTECH не получается. Там вроде CAN шина а в программе как только переключишь на ГАЗ то CAN не активна и почему то нет возможности диагностики с ELM327? Программа scan master elm подключается с ELM без проблем.



#6 56tatjana18

56tatjana18

    Активный участник

  • Участник
  • 26 сообщений
  • Пол:Мужчина
  • Город:Медногорск
  • Интересы:Электротехника, электроника.
  • Автомобиль:hundai

Отправлено 12 Август 2018 - 17:36

Все кто пробовал диагностировать  Микас12 с Двигателем EVOTECH с прошивкой UE1010-17 не могут подключиться для диагностики, а админы молчат. Объясните пожалуйста, может я что не так делаю? Иденты показывает, а параметры ни в какую.  Пробую обычным K-line адаптером, Mini-Vci . ELM 327 пишет что данный ЭБУ не диагностирует. Какой то секретный блок как будто.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей