Jump to content
AUTO TECHNOLOGY

Search the Community

Showing results for tags '2114'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • О Форуме
    • Правила форума!
    • Новости форума
    • Обсуждение форума
    • Помойка
  • Диагностика и Ремонт Автомобилей
    • Диагностика
    • Программы для диагностики
    • Мануалы, Руководства по Ремонту Автомобилей
    • Электро и Гибридомобили
    • Диагностика ГБО
    • Дизеля и их Диагностика
    • Грузовики, Автобусы, Cпецтехника
    • Дигностика Отопителей
    • База Осциллограмм
    • Помощь начинающим
    • Железо
    • Кондиционеры
    • Проект OpenDiag
  • Автоэлектроника
    • Одометры
    • Иммобилайзеры
    • Подушки безопасности
    • Магнитолы, Навигация, TV, DVD.
    • Автосигнализации
    • Автоэлектроника
    • For English Speaking Users
  • Чип-Тюнинг Автомобилей
    • Чип-Тюнинг
    • Оборудование и Cофт
    • Откатка, Настройка Прошивок
    • Поиск Карт и Дизассемблирование Прошивок
    • Перепрограммирование ЭБУ, ECU
    • ECU Pinouts, Bootpin Information, ECU Pictures, ECU Locations.
    • ECU Flasher TOOL
    • Прошивки ledokol
    • Прошивки Дмитрия weber (for Diesel car)
    • Motor Sport
  • Мото Форум
    • Мото Форум
  • Программы, Keygen, Информация
  • GPS Навигация
  • Оборудование Для АвтоСервиса
  • Центр Технической Аттестации
  • Коммерческий форум
  • Общение

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы


Автомобиль

Found 4 results

  1. Добрый день. Проблема началась с того что авто стало заводиться с 4-5 раза,то есть происходит схватвание на доли секунды и все,через какое то время данный дефект пропал,машина заводилась с первого раза. В очередной день после простоя около 2 дней,машина не завелась,стартер крутит но сигнала на катушку нет Описание что проверялось: 1.Давление в рампе есть в норме 2. Дпкв заменен на новый и прозвонена проводка от него до колодки эбу 3.питание катушки проверялось лампой на 24в, сигнал от эбу до катушки НЕ поступает 4. Проверены транзисторы в самом эбу все в норме 5.Бензонасос работает Поискал инфу по подобным проблемам в интернете,нашел два случая проблема была в замке зажигания поступал не достаточно сильный сигнал не 12в а 7в и второй случай был поврежден кабель от штекера дпкв до колодки эбу,но при прозвонке сигнал шел,тоесть кабель держался на одной жиле что хватало для прозвона. Ранее до дефекта была замена ремня грм и ролика,так же менялся ремень генератора.
  2. Машин 2114 08 год 1.6 8 клопов эбу Бош 797+ прошик Ледакол 7.4 е-2(пробовал ММК е-2, разницы в расходе не почувствовал) паук 4-1 Компрессия по 14 во всех горшках Метки на месте все Вакуумметром разряжение в норме по манометру стоит. Клапана отрегулировал. Дроссель чистил Фильтра все менял. давка в рампе нормальная, давление держит если просто накачать бензонасосом. ДМРВ новый оригинал Бош(подкидывал и с другой машины) Мотор работает ровняком, заводится с пол оборота, тянет хорошо. Масло кастрол магнатек 10w40 Температура окружающей среды 0 С градусов Резина ЗимаШтамп 175/65/14 Тема такая кажется много кушает бензина, по трассе 7.5-8 литров при 90-100 км/ч(не груженный). По городу из 12 не вылазит Хотя как бы все пишут и говорят у них при 100км/ч расход 6, а по городу 7.5-8.5. Мотор не кручу и не вваливаю, специально пробовал экономить. Лог.rar Посмотрите логи пожалуйста? Сам смотрел вроде все в норме. Но может свежий взгляд что увидит. Спасибо откликнувшимся!
  3. Добрый день. Прошу помощи. Двигатель 2111, бош м1.5.4 кипит тосол, все промыли, пробку поставили синюю, по компьютеру вентилятор включается на 101с но тосол к этому времени безбожно кипит. давление в системе высокое,(т.е. дело не в пробке и тд.) сопротивление датчика при 100с 180ом, значит датчик не врет (кстати его тоже меняли). Может в проводах теряется ток и блок видит меньше t чем по факту? Прошу кто может подскажите где искать.
  4. Приехала месяц назад на диагностику, ацп дмрв 1.15, машина не заводится с дмрв, без него норм. Подкинул свой рабочий, завелась сразу, поставил новый датчик, убрал подсосы воздуха с дросселя. Собственно проблема следующая: С ноября 2011 по август 12 сменили 5 датчиков, четыре 116, один 037. Сегодня приехали опять, та же картина, ацп дикий, дмрв мертвый чуть более чем полностью... Есть мысли, почему так? Хобот внутри чистый, масла и пыли нет, фильтр новый, подсосов вроде нет. Кто что думает?

Powered by Invision Community


×
  • Create New...
Яндекс цитирования