Jump to content
AUTO TECHNOLOGY
NDA

Ауди А6 С5 AWT 1997 года не видит блоки, читает только ЦЗ.

Recommended Posts

Здравствуйте. Ауди А6 С5 AWT 1997 года не видит блоки, читает только болк ЦЗ. Сканер Лаунч Х431. Не заводится, пару раз схватывает. Искра есть. Лампа иммо гаснет. Бензонасос работает. Компрессия в норме. Метки ГРМ в норме.  Куда копать?

Edited by NDA

Share this post


Link to post
Share on other sites
 

Подключатся и читать,пробуйте прямо на моторном,при условии что все питания на нем в норме,в чем очень сильно сомневаюсь,и еще учтите AWT пошел только в 2001 мод. году. :bux:

Edited by aka4

Share this post


Link to post
Share on other sites
 

Я, как бы, не профи. Моторном это где?

Share this post


Link to post
Share on other sites
 

Осваивайте программы с электросхемами. Кнопка "быстрый тест" на вашем сканера не ремонтирует машину.

Учитесь работать, а то так и останитесь шиномонтажником.

Не хотите учиться, не занимайте место в бизнесе, за вами потом переделывать много приходится.

Без предъяв, просто каждый день машины от “спецов" привозят. В вашем случае autodata 3.38 вам поможет

Share this post


Link to post
Share on other sites
 

Привет хочу поделиться своей победой над а6в4с5 98гв проблема такая эбу двс перестовал выходить на диагностику после прогрева авто, причем прогресировало мучился год перечитал всё что есть в нете на эту тему, перепробывал тоже все, ни чего не помогло. Было предпринято, 1 прозвонка проводов, 2 отключение блоков абс акпп итд итп, 3 разборка всех разъемов очистка подгибка пайка итд итп, 4 проложил сигнальную массу взял с компа по эльзе, 5 проверил неродной майфун на предмет посадки к линии, 6 пробовал на прямую к компу не катит, 7 пропаял комп бросил проводки минуя дорожки от разъема на микруху, 8 поставил переменный резистор 10ком на к линию (подтяжка на массу) крутил вертел нифига, 9 на эбу к линия идет через приборку подозрения вызвал припаянный большой на длинных ногах транзистор вместо чипа отследил, отвечает за включение рэле замыкает к линию на массу поставил родной чип нифига, 10 взял у жены фен нашёл место 3*3см где греешь и отвал как раз где реле, и начал замена реле, транзисторов резисторов конденсаторов нифига, 11 вызвонил по дорожкам всю к линию и питание реле прокинул провода нифига, Короче че  я зделал берем приборку переворачиваем релюшка оказывается внизу справа, как раз справа от реле и был транзистор на ногах, как я понял он управляется микрухой а он в свою очередь реле,  реле дает импульс разрешения на диагностику, пробовал в ручную несколько раз получилось, между реле и транзистором кондюк 1,8 нф поменял на 47нф стало получьше, чуть выше резистор на 51ом в процессе мучений показал безконечьность думал вот оно нифига , за одно справа от него 2ком поменял это все обвязка транзистора, на другой стороне приборки от реле верхняя нога идет к линия на эбу, прям на дорожку припаял резюк чип на 4,7ком вторая ниже доржка как раз масса тоже от реле средняя нога, далее переворачиваем, реле снизу справа, слева сразу от реле стоит резистор кругленький на 38ом от транзистора ставим 15-20ом иначе возможна ошибка запрет запуска иммо... фото нет от радости облил все трусы думаю так все понятно

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования