Jump to content
AUTO TECHNOLOGY
virtualbrest

Не заводится на бензине после того, как поездил на газу

Recommended Posts

В течении года стала заводиться все хуже и хуже, сначала 2-3 сек, потом 5, сейчас уже 10-15 сек надо крутить с утра, что бы завести. После заводки - все ок, разве что расход повышенный и газа и бензина (10-11 и 13-15 л. соответственно).

Поменял все что только можно, проверил все что предлагали - заменил свечи, провода, АКБ, крышку, бегунок, PXX... проверил лямбду, вроде все ок. Компьютер выдает только ошибку лямбды (периодически возникающая), из за того, что лямбда висит на эмуляторе. Сброс проблему не решает.

Ладно, ездил к газовикам, те сделали сброс адаптации при выкл зажигания (в мозгах провод один отрезали и закоротили на другой). Предполагалось, что на газу накапливается адаптация и потом не дает завестись на бензине. Не помогло.

Прикол в том, что если поездить на бензине 300-400 км, то все заводится нормально! Но как только вкл газ - все, сразу же по 10-15 сек надо крутить стартером, если только машина простояла 10-15 минут.

Может кто сталкивался с такой бедой, подскажите, как быть?

Edited by virtualbrest

Share this post


Link to post
Share on other sites
 

тему открой как положено(авто, год, пробег и т. д.)

Share this post


Link to post
Share on other sites
 

В течении года стала заводиться все хуже и хуже, сначала 2-3 сек, потом 5, сейчас уже 10-15 сек надо крутить с утра, что бы завести. После заводки - все ок, разве что расход повышенный и газа и бензина (10-11 и 13-15 л. соответственно).

Поменял все что только можно, проверил все что предлагали - заменил свечи, провода, АКБ, крышку, бегунок, PXX... проверил лямбду, вроде все ок. Компьютер выдает только ошибку лямбды (периодически возникающая), из за того, что лямбда висит на эмуляторе. Сброс проблему не решает.

Ладно, ездил к газовикам, те сделали сброс адаптации при выкл зажигания (в мозгах провод один отрезали и закоротили на другой). Предполагалось, что на газу накапливается адаптация и потом не дает завестись на бензине. Не помогло.

Прикол в том, что если поездить на бензине 300-400 км, то все заводится нормально! Но как только вкл газ - все, сразу же по 10-15 сек надо крутить стартером, если только машина простояла 10-15 минут.

Может кто сталкивался с такой бедой, подскажите, как быть?

Сталкивались!Клапан газовый поменяйте.Подтравливает.

Edited by димончик
  • Upvote 1

Share this post


Link to post
Share on other sites
 

Резиновую заглушку, в керне электромагнитного клапана редуктора, поменять.

Share this post


Link to post
Share on other sites
 

В течении года стала заводиться все хуже и хуже, сначала 2-3 сек, потом 5, сейчас уже 10-15 сек надо крутить с утра, что бы завести. После заводки - все ок, разве что расход повышенный и газа и бензина (10-11 и 13-15 л. соответственно).

Поменял все что только можно, проверил все что предлагали - заменил свечи, провода, АКБ, крышку, бегунок, PXX... проверил лямбду, вроде все ок. Компьютер выдает только ошибку лямбды (периодически возникающая), из за того, что лямбда висит на эмуляторе. Сброс проблему не решает.

Ладно, ездил к газовикам, те сделали сброс адаптации при выкл зажигания (в мозгах провод один отрезали и закоротили на другой). Предполагалось, что на газу накапливается адаптация и потом не дает завестись на бензине. Не помогло.

Прикол в том, что если поездить на бензине 300-400 км, то все заводится нормально! Но как только вкл газ - все, сразу же по 10-15 сек надо крутить стартером, если только машина простояла 10-15 минут.

Может кто сталкивался с такой бедой, подскажите, как быть?

Рем комплект редуктора надо менять

Share this post


Link to post
Share on other sites
 

пробег вам ничего не скажет, он даже для меня подозрительно низок, 170000, когда брал 4 года назад был 50000.

 

По поводу советов - спасибо, пока натолкнул на мысль только 1 вариант - проверить газовый клапан, я же могу просто перекрыть баллон и посмотреть как будет заводиться. В целом идея как я понял в том, что некоторое время газ просачивается через клапан и заводится уже на смеси газа и бензина, что в результате дает такой эффект. Вполне возможно, я как раз в начале прошлого года менял газовый клапан и примерно в то время все хуже стала заводиться машина. Сегодня проверю, спасибо!

Ремкомплект - посмотрим, не вижу связи, сначала с клапаном разберемся.

Share this post


Link to post
Share on other sites
 

Как раз клапан проверить легко, открутить трубку от клапана, которая идет к редуктору, сразу будет слышно. Но думается , не держит клапан редуктора и газ высокого давления из трубки , от клапана до редуктора, постепенно стравливается в рессивер. А газ+бензин , очень плохо заводиться.

Share this post


Link to post
Share on other sites
 

все правильно происходит адаптация на газу вследствии которой на бензине утром бедная смесь

я настраиваю так

катаимся на бензине без газа до того чтоб утром был нормальный пуск на бензине

дальше подключаем на компьютер газовый эбу и отдельно бензиновый

смотрим на бензине параметр лямбда интегратора допустим 128 переключаемся на газ если это число начнет уплывать газ настроен неправильно

для этого глядя в бензиновый компьютер подгоняем карту газа так чтобы в бензиновом компьютере лямбда интегратор соответствовал

то есть интегратор на газу должен быть таким как на бензине

Share this post


Link to post
Share on other sites
 

все правильно происходит адаптация на газу вследствии которой на бензине утром бедная смесь

я настраиваю так

катаимся на бензине без газа до того чтоб утром был нормальный пуск на бензине

дальше подключаем на компьютер газовый эбу и отдельно бензиновый

смотрим на бензине параметр лямбда интегратора допустим 128 переключаемся на газ если это число начнет уплывать газ настроен неправильно

для этого глядя в бензиновый компьютер подгоняем карту газа так чтобы в бензиновом компьютере лямбда интегратор соответствовал

то есть интегратор на газу должен быть таким как на бензине

 

такая адаптация у меня не прокатит - у меня моно, и обманка лямбды (закорочена на плюс, когда газ).

В общем - все спасибо, главное, что проблема найдена, а ее решение - дело техники. Проверил просто - вечером закрутил баллон сзади, выработал газ весь из магистрали, переключил на бензин. Утром старт - с полоборота, как и должно быть . Майстры сказали, что надо менять клапан на редукторе, но все же пропускает и основной газовый клапан, именно его я поменял, когда все это началось. Буду заниматься.

Еще раз спасибо, что натолкнули на правильную мысль!

Share this post


Link to post
Share on other sites
 

такая адаптация у меня не прокатит - у меня моно, и обманка лямбды (закорочена на плюс, когда газ).

ну вот адаптации и уплывают на дикое переобеднение.... лучше уж совсем лямбду обрывай, если мономотроник.

Share this post


Link to post
Share on other sites
 

Должны быть проверить и мембрана регулятора давления бензина моноблока.

Share this post


Link to post
Share on other sites
 

я приветствую всех

Share this post


Link to post
Share on other sites
 

В течении года стала заводиться все хуже и хуже, сначала 2-3 сек, потом 5, сейчас уже 10-15 сек надо крутить с утра, что бы завести. После заводки - все ок, разве что расход повышенный и газа и бензина (10-11 и 13-15 л. соответственно).

Поменял все что только можно, проверил все что предлагали - заменил свечи, провода, АКБ, крышку, бегунок, PXX... проверил лямбду, вроде все ок. Компьютер выдает только ошибку лямбды (периодически возникающая), из за того, что лямбда висит на эмуляторе. Сброс проблему не решает.

Ладно, ездил к газовикам, те сделали сброс адаптации при выкл зажигания (в мозгах провод один отрезали и закоротили на другой). Предполагалось, что на газу накапливается адаптация и потом не дает завестись на бензине. Не помогло.

Прикол в том, что если поездить на бензине 300-400 км, то все заводится нормально! Но как только вкл газ - все, сразу же по 10-15 сек надо крутить стартером, если только машина простояла 10-15 минут.

Может кто сталкивался с такой бедой, подскажите, как быть?

Какое гбо установлено ?

Share this post


Link to post
Share on other sites
 

у меня на акценте такое было через тонкий шланг вакуумный газ поступал в рессивер и тоже долго заводился поменял редуктор все прошло

Share this post


Link to post
Share on other sites
 

тонкий шланг, это какой? это впрысковое оборудование или эжекторное?

Share this post


Link to post
Share on other sites
 

тонкий шланг, это какой? это впрысковое оборудование или эжекторное?

Это наверняка был редуктор Tomasetto AT-09 , впрыскоквое ГБО. Достаточно было разобрать редуктор, промыть клапан аварийного сброса давления , растянуть немного пружину и собрать обратно. Газ в таком случае попадает во впускной коллектор через вакумный шланг.

Share this post


Link to post
Share on other sites
 

Впрысковый редуктор Ланди тоже часто травит в этот шланг, если не сказать постоянно.

Share this post


Link to post
Share on other sites
 

если еще актуально. Было тоже самое на ВАЗ, при устновке ГБО, установщики запитали газовый клапан к питанию форсунок, а как известно после выключения зажигания напряжения на форсунках некоторое время остается, происходило наполнения газом приемной трубы и рессивера.

Share this post


Link to post
Share on other sites
 

Было подобное. но проблема оказалась в рампе форсунок (одна травила).

Share this post


Link to post
Share on other sites
 

Резиновую заглушку, в керне электромагнитного клапана редуктора, поменять.

100 процентов Ваш ответ верный.  Клапан чистить не смысла резина дубеет лучше поменять. 

В течении года стала заводиться все хуже и хуже, сначала 2-3 сек, потом 5, сейчас уже 10-15 сек надо крутить с утра, что бы завести. После заводки - все ок, разве что расход повышенный и газа и бензина (10-11 и 13-15 л. соответственно).

Поменял все что только можно, проверил все что предлагали - заменил свечи, провода, АКБ, крышку, бегунок, PXX... проверил лямбду, вроде все ок. Компьютер выдает только ошибку лямбды (периодически возникающая), из за того, что лямбда висит на эмуляторе. Сброс проблему не решает.

Ладно, ездил к газовикам, те сделали сброс адаптации при выкл зажигания (в мозгах провод один отрезали и закоротили на другой). Предполагалось, что на газу накапливается адаптация и потом не дает завестись на бензине. Не помогло.

Прикол в том, что если поездить на бензине 300-400 км, то все заводится нормально! Но как только вкл газ - все, сразу же по 10-15 сек надо крутить стартером, если только машина простояла 10-15 минут.

Может кто сталкивался с такой бедой, подскажите, как быть?

 

100 процентов Ваш ответ верный.  Клапан чистить не смысла резина дубеет лучше поменять. 

А вообще редуктор надо перебрать!

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования