Jump to content
AUTO TECHNOLOGY
nexus287

Спецы помогите с проблемой потери связи по CAN Chevrolet Cruze 1.8AT.

Recommended Posts

17.09.2019 в 16:16, roller83 сказал:

Ясно, спасибо за инфу.

Добрый день! вы на форуме писали про проблему с каном на авео в 2019 году, что блоки теряют между собой связь по кану. можете рассказать чем у вас все закончилось? мастера разводят руками, машина может 3-4часа ездить как ни в чем не бывало, потом начинается, тахометр в ноль, спидометр в ноль, мигает абс, горит чек, слышно как щелкает блокировка в селекторе акпп. Просто уже за голову хватаюсь, ни кто не может подсказать. 

Share this post


Link to post
Share on other sites
 
16.12.2023 в 11:37, Svyatoj сказал:

Добрый день! вы на форуме писали про проблему с каном на авео в 2019 году, что блоки теряют между собой связь по кану. можете рассказать чем у вас все закончилось? мастера разводят руками, машина может 3-4часа ездить как ни в чем не бывало, потом начинается, тахометр в ноль, спидометр в ноль, мигает абс, горит чек, слышно как щелкает блокировка в селекторе акпп. Просто уже за голову хватаюсь, ни кто не может подсказать. 

Привет ! Не разобрался. 

Share this post


Link to post
Share on other sites
 

Тема о Cruze ,  какой Авео , год , акпп , двигатель , ошибки , лайв дата ? Больше вводных , чем мог бы , помог . А так , скупой платит дважды , мастеров смените , массы или питание от и до проверьте ,CAN себя так не ведет )

Share this post


Link to post
Share on other sites
 

авео т300, 2013г, акпп, 1.6, ошибки примерно все такие же U чтото там что у всех блоков нет связи со всеми блоками, шина кан отключена и тд. я просто не специалист, сегодня попробовал сигналку пандору в сервисный режим переключить пока день катался все ок, завтра записался на удаление сигналки.

Edited by Svyatoj

Share this post


Link to post
Share on other sites
 

удаление сигнализации вроде помогло, буду наблюдать, пока 2 дня все ок

  • Thanks 1

Share this post


Link to post
Share on other sites
 

У мен я тоже такая проблема, есть решение 

Share this post


Link to post
Share on other sites
 

У мен я тоже такая проблема, есть решение ,u0101 u0121 u0140

Share this post


Link to post
Share on other sites
 

У мен я тоже такая проблема, есть решение ,u0101 u0121 u0140

18.01.2016 в 15:46, nexus287 сказал:

Все цепи кан шины проверил. 

Думаю есть еще такой вариант причины проблемы связи. Из-за потери питания блока АБС может же быть такое. Т.к. после потери связи не показывает только спидометр. А остальные работает (тахометр и датчики темп.). Получается связь теряется только с АБС. а АКПП жестко работает с АБС (точнее со скоростью колес).

 

Что вы думаете ?

 

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

Powered by Invision Community


×
  • Create New...
Яндекс цитирования